Questions (5901)

Votes
Answers
Views
Question
0
votes
1
answer
6
views
asked 3 days ago by
updated 3 days ago by
Is anyone facing an issue in the ALM Defect module Upload image issue? User where Uploaded images long back. When they are accessing the defect later the images are not displayed. Due to that when the...
0
votes
1
answer
11
views
asked 1 week ago by
updated 1 week ago by
Hi, Currently we are using LDAP authentication for ALM application. Is there any possibility to  import groups instead of single user import.?  Any other authentication are there for AD with group lev...
0
votes
1
answer
8
views
asked 1 month ago by
updated 3 weeks ago by
My vugen is freezing when I was trying to open it. But two back i am not facing any issue. After mandatory restart i am facing this issue. It is a vm machine windows10 os 64 bit. Vugen vesion is 12.61...
0
votes
1
answer
14
views
asked 1 month ago by
updated 1 month ago by
Category: Test Automation
I'm trying to work with Insight objects on a remote Windows 10 machine, but it is all kinds of messy? How do I work with it correctly or is it broken?
0
votes
1
answer
7
views
asked 1 month ago by
updated 1 month ago by
Category: Test Automation
UFT with AI mode is capturing my test as a blank object. Is it broken?
0
votes
1
answer
10
views
asked 1 month ago by
updated 1 month ago by
Category: Test Automation
When using the Object Spy, a lot of times that hover stops working on the GUI objects. I tried a repair, but it still happens.
0
votes
1
answer
6
views
asked 1 month ago by
updated 1 month ago by
Category: Test Automation
UFT is not recognizing my text using Google Cloud OCR.
0
votes
1
answer
6
views
asked 1 month ago by
updated 1 month ago by
Category: Test Automation
As part of our testing, we have to test Japanese characters for our Japanese port of our application. When using UFT, many times the test just stops playing back, but only for the Japanese version. An...
0
votes
1
answer
9
views
asked 1 month ago by
updated 1 month ago by
Category: Test Automation
I am running into errors trying to run UFT on VMWare. Is this not possible??
0
votes
1
answer
6
views
asked 1 month ago by
updated 1 month ago by
Category: Test Automation
I heard there is an issue with UFT tests if they are renamed in ALM. Is this true?
0
votes
1
answer
6
views
asked 1 month ago by
updated 1 month ago by
Category: Test Automation
Can I user some of my old QTP 9.5 tests/scripts with UFT or do I have to scrap them?
0
votes
1
answer
7
views
asked 1 month ago by
updated 1 month ago by
Category: Test Automation
Does UFT allow me to run UFT in multiple sessions on a test PC?
0
votes
1
answer
5
views
asked 1 month ago by
updated 1 month ago by
Category: Test Automation
I can't get UFT to cooperate with me and is giving UAC issues. How do I fix?
0
votes
1
answer
5
views
asked 1 month ago by
updated 1 month ago by
Category: Test Automation
I'm no longer able to do WSE testing with UFT.
0
votes
1
answer
7
views
asked 1 month ago by
updated 1 month ago by
Category: Test Automation
My UFT is doing weird stuff and is stealing focus in Windows.
1 2 3 394