Votes
Answers
Views
Question
4
votes
2
answers
99
views
asked 1 year ago by
updated 1 year ago by
We are upgrading an old ALM install (12.2) to ALM 16 and need to first upgrade to ALM 12.6 or 15.51 on the way. We were using SQL-Server with WINDOWS AUTHENTICATION for our old back-end database. When installing 12.6 (or later), we needed to first install JAVA, so we just got the newest Java 1.8 (Ja...
EyeOnTesting

Welcome back to "EyeOnTesting" brought to you by Orasi Software, Inc.

X
Scroll to Top