Votes
Answers
Views
Question
4
votes
1
answer
37
views
asked 4 years ago by
updated 4 years ago by
Category: Data Analytics
Hi. I'm new to Alteryx and built a macro that saved as a .yxmc file. I see it in my file explorer, but I am unsure of how to quickly insert it into my workflow. I don't see it anywhere on the toolbar! Please help!
5
votes
1
answer
319
views
asked 4 years ago by
updated 4 years ago by
Category: Data Analytics
I am wrapping up a project with multiple workflows and many inputs/outputs. I need to change all of the paths to be relative, however doing this by hand will take hours. Is there a way to do this quickly?
3
votes
1
answer
32
views
asked 6 years ago by
updated 6 years ago by
I am currently using LoadRunner 12.57. In Analysis templates, the graph loses the color column when adding "Analysis Graph" to Content Items and selecting a "Graph Name". However, Color column is shown if you use Content Item, "Analysis Graphs Open in Session". Any input woul...
0
votes
1
answer
58
views
asked 6 years ago by
updated 6 years ago by
Hello, We just upgrade from PC 12.20 to PC 12.57 (the ALM at 12.55p2) PC Server 12.57 and all PC host/SA LGs are 12.57; however, after I run a test in pc 12.57 environment and I try to open the RawResults.zip on my local workstation the results are missing data. the PC test run logs show that the da...
0
votes
1
answer
26
views
asked 6 years ago by
updated 6 years ago by
When using ALM is there the ability to schedule reports to be sent out at a certain time?
0
votes
1
answer
22
views
asked 6 years ago by
updated 6 years ago by
The error is pointing to a conflict with the transaction name. Is there any issue with using special characters in our transaction names?
0
votes
1
answer
19
views
asked 6 years ago by
updated 6 years ago by
When we export the Analysis reports to a word document, the table format is affected. How do we resolve this issue?
5
votes
1
answer
24
views
asked 6 years ago by
updated 6 years ago by
We are using Performance Center 12.50 and our OS is Windows 2012 Server R2. When attempting to analyze a large result set from an 8 hour test, the analysis is hung at 49% in Performance Center. When analyzing locally, an error is displayed stating to use SQL server instead of MS Access, then the sum...
5
votes
1
answer
319
views
asked 7 years ago by
updated 7 years ago by
When executing a performance test, the system is failing to Analyze the results. Getting the following error. Failed executing operation 'Analyzing', internal error: 'exception code: InternalServerError , the error was Server Error '. I am able to manually perform Analysis of the results from the ru...
EyeOnTesting

Welcome back to "EyeOnTesting" brought to you by Orasi Software, Inc.

X
Scroll to Top