Questions for tag "configuration" (35)

Votes
Answers
Views
Question
0
votes
1
answer
7
views
asked 2 weeks ago by
updated 2 weeks ago by
Category: Test Automation
I've heard that there is a way to speed up test playback now in UFT 15.0.2. Is this true and how is it done?
0
votes
1
answer
10
views
asked 2 years ago by
updated 2 years ago by
Hello. We have a user who is receiving the following error while trying to log into ALM. ![alt text][1] [1]: /storage/temp/903-client-net-error.png
2
votes
1
answer
93
views
asked 3 years ago by
updated 3 years ago by
Hello. When we try to open\\run HP ALM on Internet Explorer 11, on a Windows 10 machine, the following message displays. ![alt text][1] Please advise that we are currently using ALM v12.50.32 (No Patc...
3
votes
1
answer
13
views
asked 3 years ago by
updated 3 years ago by
We are trying to get Octane (Windows Version 12.55.8) up and running, we ran the initialization script with octane and it fails with the following error:Elastic search not accessible with the paramete...
2
votes
1
answer
11
views
asked 3 years ago by
updated 3 years ago by
I'm trying to get UFT to work with the Jagacy terminal emulator. It's not recognizing the toolbar or status bar like UFT does with other TE. I ran the configuration wizard but I'm not finding the hlla...
2
votes
1
answer
7
views
asked 4 years ago by
updated 4 years ago by
We would like to setup a connection between our Mobile Center server and Sprinter. Can you provide us with the steps to do this?
2
votes
1
answer
14
views
asked 4 years ago by
updated 4 years ago by
We have installed the WebGate Customization Tool onto our local machines, and we would like to get further info regarding the settings in each of the tabs. Can you provide this information?
1
vote
1
answer
8
views
asked 4 years ago by
updated 4 years ago by
Hi, We are encountering an issue when trying to run the configuration wizard for our ALM installation as we would like to make some changes and have everything redeploy. We started the Configuration W...
0
votes
1
answer
18
views
asked 4 years ago by
updated 4 years ago by
Configuration Wizard will not move past the "Application Server" step. It gave an error "Port 8080 is being used by another process. Change the port number, or release the port and click &...
0
votes
1
answer
21
views
asked 4 years ago by
updated 4 years ago by
I am doing a cross project report in ALM. I am developing the excel report file. Under the HP ALM tab in excel I added Defects with BMCHP Custom Fields. However, in the worksheet configuration, I don'...
0
votes
1
answer
10
views
asked 5 years ago by
updated 5 years ago by
I would like to change the roll up time seen in the metric browser for AppDynamics. How does one do this?
0
votes
1
answer
5
views
asked 5 years ago by
updated 5 years ago by
I renamed an application and want those agents to report to a new application, but after reset they are not.
0
votes
1
answer
16
views
asked 5 years ago by
updated 5 years ago by
I would like to use Browser End User Monitoring in the Controller for AppDynamics. How do I do this?
0
votes
1
answer
8
views
asked 5 years ago by
updated 5 years ago by
While installing QC/ALM, we see a page in configuration Wizard asking for a user for the "HP ALM Service". Can we leave this blank? Why would I need to specify a user? Which user should we use...
0
votes
1
answer
14
views
asked 5 years ago by
updated 5 years ago by