Questions for tag "hosts" (10)

Votes
Answers
Views
Question
0
votes
1
answer
24
views
asked 3 years ago by
updated 3 years ago by
Hello. I have two machines that have been stuck in Lab Management in the Host State of Rebooting. I am unable to remove these machines from Lab Management because of this. I have manually rebooted these machines and tried to re install lab service on each...
1
vote
1
answer
412
views
asked 4 years ago by
updated 4 years ago by
Hello. For some reason, my ALM tests are no longer able to successfully connect and run when the UFT host machine is locked. The tests used to run successfully on my host machine while I was logged in with the machine locked. Now, my tests freeze up and f...
0
votes
1
answer
10
views
asked 4 years ago by
updated 4 years ago by
We recently changed our system user , using the System Identity Utility in our ALM-PC, version 12.60. Now when we try to reconfigure a PC Host in Performance Center Administration it fails.
0
votes
1
answer
12
views
asked 4 years ago by
updated 4 years ago by
Hello. We are wanting to have a process available in Lab Management that creates the hosts automatically, reducing the amount of time that is required to enter each one manually. Is this feature available in ALM? Thanks!
1
vote
1
answer
20
views
asked 6 years ago by
updated 6 years ago by
Hello, We have ion the past installed ALM 11 and when installing it were prompted to install the JBOSS server at such time, or we could elect to install IIS if we wished to use that to host the application. We are getting ready to install ALM 12.53 and do...
0
votes
1
answer
162
views
asked 6 years ago by
updated 6 years ago by
Hello. We are using a batch file along with the scheduler to kick off one of our UFT tests. The frequency is set to run every 10 minutes, and most of the time when the scheduler kicks off the automated Test Set, we keep receiving the "Host is locked b...
0
votes
0
answers
22
views
Be first to answer!
asked 7 years ago by
HI, I'm unable to register a host on ALM 12.20, it doesnt unlock the option for register, even when i put to register automatically.![alt text][1] [1]: /storage/temp/356-sem-titulo.png
1
vote
1
answer
12
views
asked 8 years ago by
updated 8 years ago by
After installing Performance Center host on Windows 8 and rebooting the machine, the windows explorer shell fails to load.
5
votes
1
answer
19
views
asked 9 years ago by
updated 9 years ago by
I have 6 AUT Pools created in the Lab Manager. When I attempt to view all my AUTs in Performance Center it is only showing the AUT Hosts from the 1st Pool. How do I get the AUTs from the other 5 AUT pools to show up in Performance Center? Any input would ...
EyeOnTesting