Questions for tag "icon" (9)

Votes
Answers
Views
Question
0
votes
1
answer
13
views
asked 2 weeks ago by
updated 2 weeks ago by
We installed ALM 16, and indicated for it to install ALM Client Launcher. It works fine, but now, we realize we do NOT want the "rocket ship" icons.  These take users to a Download page to get the ALM...
0
votes
1
answer
41
views
asked 4 years ago by
updated 4 years ago by
I recently upgraded from ALM 12.53 No Patch to ALM 12.55 Patch 2, and the tray icon is no longer displayed. Can you help me with this? Thanks!
0
votes
2
answers
232
views
asked 5 years ago by
updated 4 years ago by
The ALM icon on the task bar is out of synch with the service. The service is currently up and running, but the icon states disconnected. Is there a way to correct this and get them back in synch with...
0
votes
1
answer
21
views
asked 6 years ago by
updated 6 years ago by
We are seeing an issue when linking a defect to a failed step while its being run in the Test Lab. We can create the defect link just fine and it shows in the Test Plan. However, when looking at the t...
0
votes
1
answer
16
views
asked 6 years ago by
updated 6 years ago by
I RDP into the QC 11 server. The DB is separate. I do not see the service listed nor the icon. I do have admin rights on the box. Any ideas?
2
votes
1
answer
102
views
asked 7 years ago by
updated 7 years ago by
Hello, We have an issue where the ALM icon within the system tray doesn't show properly? The icon within the system tray is always reporting as being down ("off") even the services have been s...
8
votes
1
answer
16
views
asked 8 years ago by
updated 8 years ago by
When using specific workflow script, the email icon appears on fields that it shouldn't. When using a specific workflow script inside Run_MoveTo and Bug_MoveTo, the email icon appeare d on fields on w...
11
votes
2
answers
16
views
asked 9 years ago by
updated 9 years ago by
Not sure why this is happening. Our QC instance, for all users, is displaying an email envelope icon next to the user defined string fields. Any ideas??
9
votes
1
answer
43
views
asked 9 years ago by
updated 9 years ago by
Other test statuses have symbols. for instance, Run has the play symbol etc. Is there a way to add a symbol to the newly added status in QC? The thread below shows how I created a new status: Tools/cu...
EyeOnTesting