Questions for tag "links" (7)

Votes
Answers
Views
Question
0
votes
1
answer
1
view
asked 10 months ago by
updated 10 months ago by
In the ConnectAll dashboard we no longer see any info in the "Managed Scheduled Links" section, we see our links fine on the home page but we do not see the links under manage scheduled links.
0
votes
1
answer
3
views
asked 3 years ago by
updated 3 years ago by
We have been creating link attachments in our defects to documents on our internal QA site. The site is moving to a new URL and we are needing a way to replace the links in mass.
0
votes
1
answer
3
views
asked 4 years ago by
updated 4 years ago by
When I add and link a new defect from a test STEP, why does the paper clip not show beside the test instance in the test lab, even though it shows on the defect in the defect module and under the test...
0
votes
1
answer
3
views
asked 4 years ago by
updated 4 years ago by
When we are linking defects to runs show up in the Run Details window and the test instance details. But if we go into the TestLab the Defect is not linked to the TestCase
0
votes
1
answer
2
views
asked 5 years ago by
updated 5 years ago by
We have a series of projects in QC (Endpoint 1, EP1) with the SAME schema (same fields, lists, etc) and want to sync them with projects in our other tool (Endpoint 2, EP2) also having the SAME schemas...
1
vote
1
answer
3
views
asked 6 years ago by
updated 6 years ago by
What is the proper way to backup synchronizer links? We are moving our synchronizer server to another machine for a qc upgrade and are moving the links one by one as the projects are converted to QC 1...
2
votes
3
answers
12
views
asked 8 years ago by
updated 3 years ago by
Scenario I have a situation where, after clicking an image, a PDF file is displayed within a browser window. I have been tasked to verify the correct page is being displayed and that the embedded link...