Questions for tag "login" (24)

Votes
Answers
Views
Question
1
vote
1
answer
12
views
asked 8 months ago by
updated 8 months ago by
Hello All,   One of my team members is unable to login to our Performance Center (PC) instance.  I have recently imported this user in the exact same way as all of the other users have been.   All use...
0
votes
1
answer
17
views
asked 2 years ago by
updated 2 years ago by
No longer able to log into Jira cloud using ConnectAll. My login for Jira cloud is failing when I try to use it in connect all, I know the username and password are correct, why is it not allowing me ...
0
votes
1
answer
27
views
asked 2 years ago by
updated 2 years ago by
Hello. We are currently experiencing truncated text within the Excel add-in login window. We have tried uninstalling and reinstalling the add-in, installing the ALM connectivity and registering the AL...
0
votes
1
answer
22
views
asked 2 years ago by
updated 2 years ago by
We hit a road block and need help with an item - the one admin account that I know of is not able to log in to this actual part of the application. The team wants to know if there is a "backdoor&#...
0
votes
1
answer
179
views
asked 3 years ago by
updated 3 years ago by
We recently moved our ALM to a new server and restored and upgraded the projects to a newer version, when we try and login we are getting the following error for one project. "There is a problem t...
0
votes
1
answer
16
views
asked 3 years ago by
updated 3 years ago by
We have a user that is getting a "Specified Cast is not valid" error when they try and do anything in ALM, making ALM unusable. Any idea what may be causing this?
1
vote
0
answers
8
views
Be first to answer!
asked 4 years ago by
i am execting a TestNG framework designed project jar file from ALM. Script is executing fine but at end it is not updating the status as pass or fail it is showing running forever in alm automatic ru...
2
votes
1
answer
14
views
asked 4 years ago by
updated 4 years ago by
When we try to login to ALM the login window is so small that I cannot click login or any of the other buttons that usually appear, it seems that something could be wrong with my display.
2
votes
1
answer
175
views
asked 4 years ago by
updated 4 years ago by
In ALM I have had users get the following error "main application process failed to start. Contact your system administrator." I also am unable to log into site admin. error just started. Plea...
3
votes
1
answer
17
views
asked 4 years ago by
updated 4 years ago by
Hello, I have a few users that are out of country and having issues logging into LDAP. NO one else is experiencing these issues. Every time they log in they get a "failure to authenticate" err...
3
votes
1
answer
8
views
asked 4 years ago by
updated 4 years ago by
Hello, Is there a way to have the site admin as non-LDAPuser while keeping all other users as LDAP? It seems odd because I can select LDAP for individual users but I can't select it for the original s...
3
votes
1
answer
9
views
asked 4 years ago by
updated 4 years ago by
Hello, I enabled LDAP for all users except for the admin login. Is there a way to login and change that? I have my user set as an Admin, but it doesn't let me login to the URL for Site Admin. How can ...
1
vote
1
answer
147
views
asked 4 years ago by
updated 4 years ago by
Hello, We recently had a password change on the authorized LDAP user for our LDAP authentication from HP ALM. Since then no one can log into the system. We receive an error about "Unable to author...
0
votes
1
answer
23
views
asked 5 years ago by
updated 5 years ago by
We are trying to deactivate projects that have not used for more than 6 month. Can you tell how to identify projects via ALM Administration or via backend where there was no login activity in the past...
0
votes
2
answers
23
views
asked 5 years ago by
updated 5 years ago by
For the fields Detected by and Assigned To, can you display first and last name instead of Login ID?