Questions for tag "menu" (8)

Votes
Answers
Views
Question
2
votes
1
answer
9
views
asked 2 months ago by
updated 2 months ago by
Category: Test Automation
We have UFT 14.53 installed. Some of the Object Repository menu items and icons are disabled and we can't figure out how to enable them. Has anyone else experienced this?
0
votes
1
answer
6
views
asked 1 year ago by
updated 1 year ago by
It used to be that when I logged in to Mobile Center, the Administration Menu was on the far right of the options available. After I upgraded to Mobile Center 3.0, it is no longer there. Where did it ...
0
votes
1
answer
9
views
asked 2 years ago by
updated 2 years ago by
I'm not able to record the start menu of Windows 7 for some reason.
2
votes
1
answer
8
views
asked 3 years ago by
updated 3 years ago by
We installed UFT 14 in Windows 10 and we can't find the Tools menu that we have in Windows 7. I need to get to the Password Encoder again! Please help!
0
votes
2
answers
9
views
asked 4 years ago by
updated 4 years ago by
I upgrade from 12.52 to 12.53 and it seems some of the menu buttons in TruClient are missing. For instance there is no longer the Start/End Transaction buttons. I still have transaction editor button ...
0
votes
1
answer
11
views
asked 5 years ago by
updated 5 years ago by
I have just installed ALM server 12.50 using default settings from a previous installation. It installed without error and I was able to start ALM from the tray icon, however the start menu program ar...
1
vote
1
answer
7
views
asked 11 years ago by
updated 11 years ago by
My Quality Center 10.0 user has project access setup in SiteAdministrator for multiple projects. However, when logged into a project, the user cannot use the Tools>Change Project feature because the m...
1
vote
2
answers
22
views
asked 11 years ago by
updated 11 years ago by
Has anyone ever seen this problem where you click on the Object repository button in the QTP client, and nothing happens?