Questions for tag "multiple" (10)

Votes
Answers
Views
Question
0
votes
1
answer
20
views
asked 6 months ago by
updated 6 months ago by
Category: Test Automation
We are having a problem with UFT when a different user tries to use UFT on the test machine
1
vote
1
answer
12
views
asked 1 year ago by
updated 1 year ago by
Using ConnectAll can you synchronize two separate Jira projects to the same "Master" jira project? The plan would be for customers to enter tickets on their own Jiras and then sync those to ou...
0
votes
1
answer
9
views
asked 2 years ago by
updated 2 years ago by
I am creating a new ALM Production server. I moved over the Repository in the file system and the databases to new servers...this is not my issue...all seems to be working fine. As part of the install...
8
votes
1
answer
8
views
asked 5 years ago by
updated 5 years ago by
Is it possible to include multiple attachments when uploading tests, defects, requirements, etc to ALM via the add-in?
0
votes
1
answer
4
views
asked 5 years ago by
updated 5 years ago by
Sometimes when we look at our Site Connections tab in Site Admin in ALM it will display the same user more that once on the same machine, is ALM using two licenses for this user?
8
votes
1
answer
9
views
asked 5 years ago by
updated 5 years ago by
Need to update several requirements Release at the same time. I can select multiple records but when I click the details button, I can only update one requirement. How to update multiple requirements ...
1
vote
1
answer
4
views
asked 6 years ago by
updated 6 years ago by
Can QC 10 be configured to use multiple LDAP servers?
8
votes
1
answer
7
views
asked 7 years ago by
updated 7 years ago by
Can ALM 11.52 be installed on top of 11.0.0.7274 ? We only have one server available.
2
votes
2
answers
6
views
asked 9 years ago by
updated 9 years ago by
I'm running QTP 11 on several machines simultaneously and viewing all machines on 2 monitors. One of the screens is not displaying the panes (information, missing resources, etc.) despite the fact tha...
0
votes
2
answers
7
views
asked 10 years ago by
updated 10 years ago by
I am having issues of QTP not picking up objects on a second window that a web based application pops up. QTP will only search the original window and does not recognize the second window. Any suggest...