Votes
Answers
Views
Question
1
vote
1
answer
71
views
asked 3 years ago by
updated 3 years ago by
We've been experiencing issues with ALM all day. This morning users brought up how they couldn't even reach the ALM landing page/menu in Internet Explorer - receiving the error "page cannot be found." We suspected that perhaps the password for the ALM service account user expired so I added the new ...
0
votes
1
answer
56
views
asked 4 years ago by
updated 4 years ago by
In our Quality Center 15.0 LDAP setting is set to "Use default values for" "Active Directory", (LDAP Password Authentication) but now i need to add some new users that are authenticated locally by QC (QC-authentication, "native" to QC). Can it be done?
0
votes
1
answer
53
views
asked 5 years ago by
updated 5 years ago by
How can I migrate all my QC users to another QC instance? We installed a new test QC instance. Now for testing purpose we need to migrate all users in Site Admin ->Site Users of old environment to the Site Admin of new instance. But we did not find any option to do that. Can you please let us know?
0
votes
0
answers
131
views
Be first to answer!
asked 6 years ago by
Hi Team, Here is my scenario: I am currently in ALM 11 with QC authentication. I have about 15k users whose username are Not from LDAP. Their username is like 123456789. Now, I am planning to migrate about 1200 projects out of ALM 11 to 12.21 then to ALM 12.55 ( I guess I cannot migrate directly fro...
EyeOnTesting

Welcome back to "EyeOnTesting" brought to you by Orasi Software, Inc.

X
Scroll to Top