Questions for tag "settings" (13)

Votes
Answers
Views
Question
0
votes
1
answer
39
views
asked 2 years ago by
updated 2 years ago by
My settings window/dialog box is not displaying completely and I can't resize it. I don't have any arrows on the edges or anything to expand it open.
1
vote
1
answer
5
views
asked 2 years ago by
updated 2 years ago by
I have one machine with full install of UFT and I have several other machines with just UFT Runtime. The Runtime has an option to import VBScript to sync configuration across other machine but it does...
0
votes
1
answer
6
views
asked 3 years ago by
updated 3 years ago by
On a BPT test in ALM where can we find the typical "Record and Run" settings in UFT, they are grayed out in the components and bpt test?
1
vote
1
answer
13
views
asked 3 years ago by
updated 3 years ago by
Hello. I am having an issue where ALM crashes everytime I click the 'Automated' tab within the 'Execution Settings' for UFT tests that have parameters assigned to them. We are currently using ALM v12....
0
votes
3
answers
12
views
asked 4 years ago by
updated 3 years ago by
I'm running UFT 12.54. Importing a datasheet with 2 rows of data. "Run on all rows" is selected in both File > Settings > Run and in the Action Call Settings. However when I run the script, it...
1
vote
1
answer
17
views
asked 5 years ago by
updated 5 years ago by
Can I use custom settings for all of my LeanFT projects if I want and how would I do that if I can?
1
vote
1
answer
3
views
asked 5 years ago by
updated 5 years ago by
I don't see any configuration settings added to Eclipse. Is there a way to change anything I want to modify with LeanFT?
2
votes
1
answer
8
views
asked 5 years ago by
updated 5 years ago by
I have two UFT machines. One works perfectly with all of my browsers, recognizing everything. The other has problems with Chrome, but I've confirmed my version and patch level supports the browser ver...
2
votes
1
answer
8
views
asked 7 years ago by
updated 7 years ago by
I'm clicking on Tools and then options and am not finding the Terminal Emulator configuration like I saw in QTP. I clicked on TE from the addins. Is my install messed up or something?
1
vote
2
answers
6
views
asked 7 years ago by
updated 7 years ago by
We noticed that you cannot change the "Keep run history of last xx days" server option in HP synchronizer (1.4) to a number other tan 30. Can this be changed?
8
votes
1
answer
15
views
asked 8 years ago by
updated 8 years ago by
Is there a way to setup RTS (Run-Time Settings) in the LoadRunner Controller once that will apply to all groups and scripts?
9
votes
1
answer
11
views
asked 10 years ago by
updated 10 years ago by
Is there a way to export QTP settings so that I can ensure that every machine has the exact same settings?