Questions for tag "sitescope" (30)

Votes
Answers
Views
Question
0
votes
1
answer
8
views
asked 1 year ago by
updated 1 year ago by
We have SiteScope 11.51 integrated with Performance Center 12.6x. When setting up Topology, we are getting the following error message: "SiteScope authentication failed due to invalid passphrase. ...
0
votes
1
answer
11
views
asked 1 year ago by
updated 1 year ago by
We have installed SiteScope 11.51 Enterprise, instead of SiteScope for Load Testing, and want to use the SiteScope server for integrating with the Topology feature, in Performance Center 12.6x, withou...
0
votes
1
answer
4
views
asked 1 year ago by
updated 1 year ago by
We have SiteScope 11.51 integrated with our ALM-PC 12.61 environment, using topology. The topology graphs do not appear in the Topology tab of the Performance Test Run page, when running a test in Per...
2
votes
1
answer
11
views
asked 1 year ago by
updated 1 year ago by
How to I use my free SiteScope for load testing license (included with LoadRunner and Performance Center)?
1
vote
1
answer
5
views
asked 2 years ago by
updated 2 years ago by
0
votes
1
answer
4
views
asked 2 years ago by
updated 2 years ago by
6
votes
1
answer
10
views
asked 3 years ago by
updated 3 years ago by
Our firewall team is blocking few of the ports on the Sitescope server we want to know if its okay to do that or not. Below are the port. These ports are being blocked inbound to the server in the cha...
0
votes
1
answer
7
views
asked 3 years ago by
updated 3 years ago by
When we log into My Performance Center, and try to add monitors from SiteScope, they are failing.
1
vote
1
answer
5
views
asked 3 years ago by
updated 3 years ago by
What are the main ports that SiteScope uses to monitor resources?
1
vote
1
answer
32
views
asked 3 years ago by
updated 3 years ago by
I'm trying to connect to SiteScope in the LoadRunner Controller under the run tab, I clicked the SiteScope graph, when adding measurements the SiteScope box is not being signed into. I'm getti...
0
votes
1
answer
13
views
asked 3 years ago by
updated 3 years ago by
How do I access the Unified Console in SiteScope
1
vote
1
answer
13
views
asked 3 years ago by
updated 3 years ago by
Can anyone provide a list of the ports used in monitoring the application under test?
2
votes
1
answer
8
views
asked 4 years ago by
updated 4 years ago by
When I run the System Health Check in Lab Management, the entry "Check SiteScope integration" always fails. We upgraded our SiteScope to a new server and version. Ever since the upgrade, this ...
0
votes
1
answer
4
views
asked 5 years ago by
updated 5 years ago by
We use SiteScope with or HP LoadRunner software. Since HP LoadRunner is class 1 software, is SiteScope also Class 1 software?