Questions for tag "uft 14.03" (6)

Votes
Answers
Views
Question
2
votes
1
answer
20
views
asked 6 months ago by
updated 6 months ago by
Category: Test Automation
I recently upgraded to UFT 14.03. However, I am getting the error " User is currently not associated with any project" while connecting to ALM. What is wrong? Please see the error below.
0
votes
1
answer
12
views
asked 2 years ago by
updated 8 months ago by
Click on Upload from File, the application just not pop up dialog box in Chrome (70.0.3538.77 (Official Build) (64-bit)
0
votes
1
answer
3
views
asked 2 years ago by
updated 2 years ago by
I am having an issue with UFT 14.03 where when someone has the main action open/locked, he is not able to edit any of the function libraries that is referenced by the main action. We do not have this ...
0
votes
1
answer
15
views
asked 2 years ago by
updated 2 years ago by
Hi , I have a single user that's experiencing issues when attempting to upgrade UFT v14.01 to v14.03. When we try to upgrade, the install starts but then shows the error message: "The specified ac...
0
votes
2
answers
57
views
asked 2 years ago by
updated 2 years ago by
We have installed the UFT 14.03 and enabled the Oracle add in. When we record it does recognize the Oracle objects and forms but when we add objects to Object Repository or Spy window does not recogni...
0
votes
1
answer
10
views
asked 2 years ago by
updated 2 years ago by
We are using UFT 14.03 version, when a test is done, particularly when it fails, there are processes that remain in the Task List for the machine. The web tests use Chrome. The processes that are not ...