Questions for tag "unable" (6)

Votes
Answers
Views
Question
4
votes
1
answer
3
views
asked 1 month ago by
updated 1 month ago by
We are seeing an error when we try to log into ALM projects: \"There is a problem that is preventing you from downloading workflow scripts and logging in to Quality Center.\" We also see this error in...
3
votes
1
answer
5
views
asked 1 month ago by
updated 1 month ago by
Recently our ALM was upgraded from 12.01 to 12.6 version. After the upgrade, UFT automation team is unable to download the test data sheets from Test Resources folder. Appreciate if you could help us ...
0
votes
1
answer
6
views
asked 11 months ago by
updated 11 months ago by
Hello. We are having trouble trying to delete a project in Site Administration. When trying to delete the project in question, we are receiving the following error - "The project could not be dele...
0
votes
1
answer
10
views
asked 2 years ago by
updated 2 years ago by
Hello. We recently upgraded our ALM to 12.55, and now most of our end users are experiencing the following error: Unable to cast COM object of type 'System_ComObject' to interface type 'Microsoft.Offi...
0
votes
1
answer
3
views
asked 3 years ago by
updated 3 years ago by
We ran into an issue when trying to run an automated test case out of HP ALM where the status in the automatic runner would display the message "Waiting", and would never start. The only messa...
0
votes
1
answer
2
views
asked 3 years ago by
updated 3 years ago by
Users in ALM are unable to view reports in the dashboard, they are getting the error "Module Not Found" what could be causing this?