Votes
Answers
Views
Question
0
votes
1
answer
5
views
asked 2 years ago by
updated 2 years ago by
Category: Test Automation
My PC just updated Windows 10, and now UFT isn't working.
0
votes
1
answer
57
views
asked 4 years ago by
updated 4 years ago by
Category: Test Automation
Does UFT automatically update to the latest version?
0
votes
1
answer
64
views
asked 4 years ago by
updated 4 years ago by
Category: Test Automation
Hello, we just patched our ALM server on March 18th and one user is unable to initialize the installation of the client files. We have tried opening IE as admin, clearing temp internet files, running the ALM uninstaller utility, running the client registration directly from the ALM tools page and no...
0
votes
1
answer
93
views
asked 5 years ago by
updated 5 years ago by
Chrome updated to version 72 and now UFT is not working. I had a problem with Chrome 70 and UFT and then Google fixed it, but now it's not working again.
0
votes
1
answer
39
views
asked 5 years ago by
updated 5 years ago by
I am facing problem while renewing QC certificate (for HTTPS/SSL). While renewing certificate, QC stays down and its giving following error: This page can't be displayed Turn on TLS 1.0, TLS 1.1, and TLS 1.2 in Advanced settings and try connecting to https://ourServer.com again. If this error pe...
0
votes
1
answer
27
views
asked 5 years ago by
updated 5 years ago by
Is there a way to mass update synchronizer links' Connectivity information, instead of going link by link and manually updating? We have over 40 active links, and need to update the ALM and the JIRA Server URLs.
1
vote
1
answer
142
views
asked 6 years ago by
updated 6 years ago by
Hello, Is there a way to set a default value for all tests added to a test set? For example, I have a field called Assigned Developer and I would like to set that as the default value for all within a test set. Currently I have to change each test in the set one test at a time. I would like to find ...
0
votes
1
answer
39
views
asked 6 years ago by
updated 6 years ago by
I have several Insight objects in my script. Why is Update Mode not updating my Insight objects when I use it?
2
votes
1
answer
64
views
asked 6 years ago by
updated 6 years ago by
When executing web service calls, I am receiving persistent error message for .NET Framework 2.0 WSE 3.0 toolkit.
EyeOnTesting

Welcome back to "EyeOnTesting" brought to you by Orasi Software, Inc.

X
Scroll to Top