ALM 12.6 – what patch needed to work with Oracle 19c?

Question ID: 109900
0
0

hello. we have 12.60.380 (patch 1) and my dba is upgrading in the future to Oracle rac 19c.
Can you direct me to what patch to install to provide support for oracle 19c? thanks.

Marked as spam
Posted by (Questions: 188, Answers: 13)
Asked on October 28, 2020 3:35 pm
10 views
Answers (1)
1
Private answer

ORACLE 19c is supported with ALM 12.6 Patch 5 (as well as ALM 15.x)

Marked as spam
Posted by (Questions: 3, Answers: 476)
Answered on October 28, 2020 3:36 pm