Application Module and Enterprise Integration for SAP applications Version 2.60 Patch 2

  • Questions
  • Application Module and Enterprise Integration for SAP applications Version 2.60 Patch 2
Question ID: 104445
0
0

Hi,
When I enabled the Application Module and Enterprise Integration for SAP applications Version 2.60 Patch 2 I am getting error in defect entity and Application Module. Does any one face this issue? Please let me know the solution.
QC details: QC 11.0 with patch 7
I followed the steps given in ALM addin page to install the adapters

Marked as spam
Posted by (Questions: 3, Answers: 1)
Asked on January 16, 2012 1:21 pm
5 views