Does LoadRunner 12.02 support GWT 2.6?

  • Questions
  • Does LoadRunner 12.02 support GWT 2.6?
Question ID: 106617
3
0
Marked as spam
Posted by (Questions: 159, Answers: 15)
Asked on January 27, 2016 11:55 am
15 views
Answers (1)
4
Private answer

GWT 2.6 version is not compatible with LR 12.02

The version that is compatible with LR 12.02 is up to GWT 2.5.1

Marked as spam
Posted by (Questions: 17, Answers: 266)
Answered on January 27, 2016 11:58 am