How to resolve OTA version incompatibility?

  • Questions
  • How to resolve OTA version incompatibility?
Question ID: 108676
0
0

I have a macro (OTA) code for ALM11.00 and runs without No issue in ALM 12.55. But when I ran the same code in ALM12.60 it fails. Error is attached.
![alt text][1]

[1]: /storage/temp/904-ota.png

Marked as spam
Posted by (Questions: 30, Answers: 35)
Asked on October 26, 2018 11:31 pm
4 views
Answers
0
Private answer

Have a look at this:

http://eyeontesting.com/questions/6916/ota-version-is-not-compatible-with-the-application.html

Marked as spam
Posted by (Questions: 2, Answers: 412)
Answered on October 29, 2018 1:47 pm
Yep, it did the job as explained in given hyperlink.
( at October 30, 2018 9:42 pm)