Is SAP GUI for Java supported by LoadRunner 11.52 ?

  • Questions
  • Is SAP GUI for Java supported by LoadRunner 11.52 ?
Question ID: 105641
2
0

Is SAP GUI for Java supported by LoadRunner 11.52 ? Any Input would be great.

Marked as spam
Posted by (Questions: 107, Answers: 6)
Asked on October 24, 2014 3:53 pm
6 views
Answers (1)
2
Private answer

SAP GUI for Java client is not supported by LoadRunner 11.52.

Marked as spam
Posted by (Questions: 151, Answers: 15)
Answered on October 24, 2014 3:54 pm