SAP testing with UFT 11.5

Question ID: 104829
0
0

I’m doing SAP GUI testing and upgraded to UFT 11.5. Is SAP still supported?

Marked as spam
Posted by (Questions: 188, Answers: 22)
Asked on January 31, 2013 10:14 pm
19 views
Answers (1)
2
Private answer

Yes. SAP testing is still supported. According to the Product Availability Matrix for UFT, SAP GUI 7.30 is the most current version supported.

Marked as spam
Posted by (Questions: 2, Answers: 438)
Answered on January 31, 2013 10:16 pm