What version of Siebel are Compatible with LoadRunner 11 patch 4

  • Questions
  • What version of Siebel are Compatible with LoadRunner 11 patch 4
Question ID: 104495
2
0

Is Siebel 8.1 compatible with Vugen stdcorr.dll file compatible with LR11, Siebel 8.1.1.5 and Window7 ?

Marked as spam
Posted by (Questions: 196, Answers: 15)
Asked on April 10, 2012 9:43 am
1 views
Answers
1
Private answer

Yes LoadRunner 11 Vugen (using the stdcorr.dll file) is compatible with Siebel 8.1.1.5 and Windows 7 (32 bits).

Marked as spam
Posted by (Questions: 17, Answers: 225)
Answered on April 10, 2012 9:44 am