What versions of Loadrunner supports Oracle 12 Forms?

  • Questions
  • What versions of Loadrunner supports Oracle 12 Forms?
Question ID: 108835
0
0

we are trying to record a WEB(HTTP/HTML) and Oracle NCA script

Marked as spam
Posted by (Questions: 218, Answers: 15)
Asked on January 29, 2019 3:57 pm
5 views
Answers (1)
0
Private answer

LR 12.55, 12.56-57 and 12.60-61 support Oracle 12 in the Oracle NCA protocol (with JRE/JDK 7 or 8)

Note: For all older LR versions (12.00 to 12.53p4) the highest version of Oracle support is 11.1 with JRE/JDK 7

Marked as spam
Posted by (Questions: 12, Answers: 363)
Answered on January 29, 2019 6:43 pm