which firefox version suite for Load Runner 9.0?

  • Questions
  • which firefox version suite for Load Runner 9.0?
Question ID: 105353
1
0

I have Load runner 9 , but Firefox 29.0 version is not recording my web application,so i need you people help for suitable version for the load runner 9.

Marked as spam
Posted by (Questions: 1, Answers: 0)
Asked on April 22, 2014 3:44 am
6 views
Answers (1)
1
Private answer

I believe that Firefox version 4.x was supported for recording in LoadRunner 9.0x. You really need to upgrade you version of LR to version 12.01 to fully support the most recent release of Firefox.

Marked as spam
Posted by (Questions: 23, Answers: 4)
Answered on July 14, 2014 3:26 pm