Questions for tag "Display" (9)

Votes
Answers
Views
Question
0
votes
1
answer
14
views
asked 9 months ago by
updated 9 months ago by
Category: Test Automation
I'm having issues with the display using UFT.
0
votes
1
answer
52
views
asked 2 years ago by
updated 2 years ago by
My settings window/dialog box is not displaying completely and I can't resize it. I don't have any arrows on the edges or anything to expand it open.
0
votes
1
answer
5
views
asked 2 years ago by
updated 2 years ago by
When I open the ALM explorer on a workstation with a dual monitor setup it opens half on one screen and half on another. Is there anyway to fix this?
0
votes
1
answer
60
views
asked 2 years ago by
updated 2 years ago by
When we log in or once logged into the HP ALM application, label text are either hidden or cut-off in the screens, what could be causing this?
0
votes
1
answer
4
views
asked 2 years ago by
updated 2 years ago by
Hi, I am trying to find a process where I can display 2nd field value when I type in mix case value in a 1st field (String Type). Hope someone might have already done this similar scenario or might kn...
2
votes
2
answers
10
views
asked 3 years ago by
updated 2 years ago by
Users are unable to export defects and change views of columns.
3
votes
1
answer
122
views
asked 3 years ago by
updated 3 years ago by
Hello, We have been getting the following "A generic error occurred in GDI+" when trying to displays entities within the defect module. It is only occurring for one particular project. Any ide...
3
votes
1
answer
17
views
asked 3 years ago by
updated 3 years ago by
Hello, We have recently started migrating newer users to the Windows 10 platform. Since moving to the new OS, we are noticing that we are having issue with the client GUI displaying correctly. It cuts...
0
votes
1
answer
8
views
asked 4 years ago by
updated 4 years ago by
We just rolled out an upgrade to our PC's (laptops and desktops) ending up with Windows 10 (not creators ed.). Back with QC11.52, we discovered that we could increase the Windows DPI setting (make tex...