Votes
Answers
Views
Question
11
votes
6
answers
168
views
asked 15 years ago by
updated 15 years ago by
Category: Test Automation
I'm trying to use the Native Properties of an object on a website. I've used the Identification properties, but there are 6 different items on the site (only 2 are visible to the user) with the same ID properties. The only differences I've found so far are in the Native Properties. How do I use the ...
9
votes
2
answers
0
views
asked 15 years ago by
updated 15 years ago by
Category: Test Automation
Recently I have tried to run QTP scripts from Quality Center. Mind you this is from the Test Lab tab, not the Test Plan tab. Running the script through the Test Plan tab works, QC opens QTP as it should and loads the script saved in QC. No problems there. However, when I attempt to run from the Test...
7
votes
3
answers
31
views
asked 15 years ago by
updated 9 years ago by
Category: Test Automation
How can I check to see if UDP port 5093 is open for QTP License Manager Server?
6
votes
1
answer
24
views
asked 15 years ago by
updated 15 years ago by
Category: Test Automation
How can I add more add-ins that I have purchased to QuickTest Professional if it is already installed?
6
votes
2
answers
46
views
asked 13 years ago by
updated 11 years ago by
Category: Test Automation
Ok I ask the question for QTP 10 but no one has posted the question for QTP 11. I need to repair my QTP 11 and when I go to the control panel it asking for the install media (software). Is there some other way to repair QTP with out the media?
6
votes
5
answers
179
views
asked 7 years ago by
updated 7 years ago by
Category: Test Automation
Tags:
My client does not have ALM ,so currently we are having manually kick off each UFT test. Does anyone have a VBScript file they would be willing to share that would allow me to use UFT itself to handle the test executions?
6
votes
1
answer
106
views
asked 11 months ago by
updated 11 months ago by
Category: Test Automation
Any Solution for this?
5
votes
1
answer
73
views
asked 4 years ago by
updated 4 years ago by
Category: Test Automation
Hi, I have a development instance of Mobile Center that I upgraded from v 3.10 to 3.20. The upgrade was successful w/o any issues except that the application does not display any iOS devices. Take note that I am seeing the "Developer" options on the devices itself and Mobile Center does install the ...
5
votes
1
answer
1871
views
asked 2 years ago by
updated 2 years ago by
Category: Test Automation
I'm getting this errror when trying to open my Customer_Account workspace: Workspace "Customer_Account.tws" is locked by another system "BTSDYN1". Please try again after sometime" What can I do to fix this??
1 2 3 36
EyeOnTesting

Welcome back to "EyeOnTesting" brought to you by Orasi Software, Inc.

X
Scroll to Top