Questions for tag "ALM12.60" (11)

Votes
Answers
Views
Question
1
vote
1
answer
296
views
asked 2 years ago by
updated 2 years ago by
Hello, The above issue is occurring for us. The file has no digital signature or the publisher is untrusted" with ALM 12.60 issue occurs on our Windows 10 PCs when attempting installation of the c...
1
vote
1
answer
165
views
asked 3 years ago by
updated 3 years ago by
Hello, Trying to upgrade my Test environment of ALM 12.55 to 12.60. According to readme the instructions are to Uninstall 12.55 Follow full install for 12.60 I uninstall fine I launch setup and it run...
1
vote
1
answer
30
views
asked 3 years ago by
updated 3 years ago by
Hello, I have a few questions regarding the upgrade from ALM 12.55 process. 1) As of now we are using ALM 12.55 version, for an upgrade to ALM 12.60, do we need to uninstall the previous 12.55 ALM ser...
0
votes
1
answer
16
views
asked 3 years ago by
updated 3 years ago by
I have a macro (OTA) code for ALM11.00 and runs without No issue in ALM 12.55. But when I ran the same code in ALM12.60 it fails. Error is attached. ![alt text][1] [1]: /storage/temp/904-ota.png
1
vote
1
answer
15
views
asked 9 months ago by
updated 9 months ago by
Hello,   Are there any step by step directions for updating the JAVA JRE necessary for ALM to run properly? Thanks, HomerJ
1
vote
1
answer
14
views
asked 2 years ago by
updated 2 years ago by
HI, We are having an issue after our upgrade where we are seeing connectivity errors and getting responses from the system such as "User is not associated with any projects, Please associate the u...
1
vote
2
answers
14
views
asked 9 months ago by
updated 9 months ago by
Hello,   We are having an issue where when we are using the camera to capture screen captures the resulting capture is only yielding a 0 KB file size that we can't access after that? We are running AL...
1
vote
1
answer
11
views
asked 2 years ago by
updated 2 years ago by
Hi, We are currently running ALM 12.55 in our production environment and test ALM 12.60 in our test environment prior to upgrading. During our testing we are unable to install the ALM explorer for bot...
1
vote
1
answer
10
views
asked 3 years ago by
updated 3 years ago by
Hello, We have an nightly api test script that is run from a batch file and it is not working correctly after the upgrade we performed on the ALM system. We are getting a "server is not available ...
1
vote
1
answer
9
views
asked 3 years ago by
updated 3 years ago by
Hello, Is there anything special or tricky needed to upgrade from any of the ALM 12.xx versions to the latest ALM 12.6x versions? Thanks, HomerJ
1
vote
1
answer
8
views
asked 3 months ago by
updated 3 months ago by
Hello,   We are trying to install ALM 12.60 and we are getting all sorts of strange JAVA errors and responses during the installation. We are using Adopt OpenJDK 1.8 build 292. Is this possibly a sour...